• হেড_ব্যানার_03
  • হেড_ব্যানার_02

অডিও SIP ইন্টারকম মডেল JSL81

অডিও SIP ইন্টারকম মডেল JSL81

ছোট বিবরণ:

JSL81 হল একটি অডিও SIP ইন্টারকম যার সাথে উন্নত অডিও সিস্টেম রয়েছে যার ইকো ক্যান্সেলেশন ফাংশন রয়েছে। টাচ স্ক্রিন কন্ট্রোল প্যাডের সাহায্যে আপনি যেকোনো সময় দর্শনার্থীদের সাথে কথা বলতে পারবেন।

JSL81 ব্যবহারকারীদের জন্য চাবি ছাড়াই দরজা খোলার সুবিধা এবং চাবি ছাড়াই নিয়ন্ত্রণ প্রদান করে। ইলেকট্রনিক দরজার তালা থাকলে দরজাটি দূর থেকে খোলা যেতে পারে। এটি'ব্যবসায়িক, প্রাতিষ্ঠানিক এবং আবাসিক অ্যাপ্লিকেশনের মতো ইন্টারনেটের মাধ্যমে যোগাযোগ নিয়ন্ত্রণ এবং নিরাপত্তার জন্য আদর্শ।


পণ্য বিবরণী

পণ্য ট্যাগ

জেএসএল৮১

JSL81 হল একটি অডিও SIP ইন্টারকম যার সাথে উন্নত অডিও সিস্টেম রয়েছে যার ইকো ক্যান্সেলেশন ফাংশন রয়েছে। টাচ স্ক্রিন কন্ট্রোল প্যাডের সাহায্যে আপনি যেকোনো সময় দর্শনার্থীদের সাথে কথা বলতে পারবেন।
JSL81 ব্যবহারকারীদের জন্য চাবি ছাড়াই দরজা খোলার সুবিধা এবং চাবি ছাড়াই নিয়ন্ত্রণ প্রদান করে। ইলেকট্রনিক দরজার তালা থাকলে দরজাটি দূর থেকে খোলা যেতে পারে। এটি'ব্যবসায়িক, প্রাতিষ্ঠানিক এবং আবাসিক অ্যাপ্লিকেশনের মতো ইন্টারনেটের মাধ্যমে যোগাযোগ নিয়ন্ত্রণ এবং নিরাপত্তার জন্য আদর্শ।

পণ্য সংগ্রহ

• অ্যালুমিনিয়াম পৃষ্ঠ, ধাতব নীচের শেল

•২টি কল বোতাম

•DTMF মোড: চালু‐ব্যান্ড, RFC2833 এবং SIP INFO

• DHCP/স্ট্যাটিক/PPPoE

• STUN, সেশন টাইমার

•DNS SRV/ A Query/NATPR Query

• HTTP/HTTPS/FTP/TFTP

• টিসিপি/আইপিভি৪/ইউডিপি

• TLS, SRTP এর উপর SIP

• কনফিগারেশন ব্যাকআপ/পুনরুদ্ধার

• সিসলগ

• এসএনএমপি/টিআর০৬৯

• কনফিগারেশন ওয়েব‐ভিত্তিক ব্যবস্থাপনা

• HTTP/HTTPS ওয়েব ম্যানেজমেন্ট

• অটো প্রভিশনিং: FTP/TFTP/HTTP/HTTPS/PnP

• আরামদায়ক শব্দ জেনারেটর (সিএনজি)

•ভয়েস অ্যাক্টিভিটি ডিটেকশন (VAD)

• কোডেক: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• ওয়াইডব্যান্ড কোডেক: G.722

• দুই‐অডিও স্ট্রিমিং পদ্ধতি

• এইচডি ভয়েস

• অ্যাকশন URL/সক্রিয় URI রিমোট কন্ট্রোল

• ডিফল্ট স্বয়ংক্রিয় উত্তর

• ডোর ফোনের বৈশিষ্ট্য

• দরজার প্রবেশাধিকার: DTMF টোন

•২টি SIP লাইন, ডুয়াল SIP সার্ভার

পণ্যের বিবরণ

ডুয়াল-বোতামের SIP ইন্টারকম

•এইচডি ভয়েস

•দরজার প্রবেশাধিকার: DTMF টোন

•ব্যবসায়িক, প্রাতিষ্ঠানিক এবং আবাসিক অ্যাপ্লিকেশনের জন্য আদর্শ

•ইলেকট্রনিক দরজার তালা থাকলে দূর থেকে খুলুন

•ডুয়াল এসআইপি লাইন, ডুয়াল এসআইপি সার্ভার

•ডোর ফোনের বৈশিষ্ট্য

•দ্বিমুখী অডিও স্ট্রিম

এমজে১

উচ্চ স্থিতিশীলতা এবং নির্ভরযোগ্যতা

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP এর উপর SIP

•টিসিপি/আইপিভি৪/ইউডিপি

•HTTP/HTTPS/FTP/TFTP

•এআরপি/আরএআরপি/আইসিএমপি/এনটিপি

•DNS SRV/ A কোয়েরি/NATPR কোয়েরি

•STUN, সেশন টাইমার

•DHCP/স্ট্যাটিক/PPPoE

•DTMF মোড: ইন-ব্যান্ড, RFC2833 এবং SIP INFO

এমজে২-০২
ইন্টারকম_এসআইপি

এসআইপি

ইন্টারকম_ভয়েস JSL88

এইচডি অডিও

ইন্টারকম_ONVIF

অনভিফ

ইন্টারকম_আইকে১০

আইকে১০

ইন্টারকম_আইপি৬৫

আইপি৬৫

ইন্টারকম_সি

-২০ ℃~৬৫ ℃

সহজ ব্যবস্থাপনা

•স্বয়ংক্রিয় প্রভিশনিং: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ওয়েবের মাধ্যমে কনফিগারেশন

•কনফিগারেশন ওয়েব‐ভিত্তিক ব্যবস্থাপনা

•SNMP/TR069 সম্পর্কে

•কনফিগারেশন ব্যাকআপ/পুনরুদ্ধার

•সিসলগ

打印

  • আগে:
  • পরবর্তী:

  • আপনার বার্তা এখানে লিখুন এবং আমাদের কাছে পাঠান।